SAV Sigma : ça marche !

Il paraît que je suis un tan­ti­net râleur. Voire que j’ai ten­dance à récri­mi­ner en per­ma­nence.

Ce n’est donc que jus­tice que, quand quelque chose fonc­tionne mieux que pré­vu, j’applaudisse avec enthou­siasme.

Le week-end de la Fer­té-Alais, je me suis aper­çu que le dia­phragme de mon fidèle Sig­ma 50–500 mm ne se fer­mait plus. Il n’était pas blo­qué, mais son res­sort de rap­pel ne fonc­tion­nait pas : au lieu de se refer­mer spon­ta­né­ment dès qu’on le lâchait, il res­tait donc peu ou prou à pleine ouver­ture.

Le 6 juin, je contac­tai donc Sig­ma pour connaître la pro­cé­dure du SAV. Le 7, j’envoyai mon objec­tif, qui leur a été livré le 9 — oui, ven­dre­di donc. Lun­di à 10h41, j’avais un devis, avec cette men­tion qui glace le sang (mais hon­nê­te­ment je n’étais pas sur­pris, ce sont des délais cou­rants dans la main­te­nance pho­to).

Je notai la réac­ti­vi­té du ser­vice (moins d’une demi-jour­née ouvrable entre livrai­son et devis), puis vali­dai et payai en me fai­sant à l’idée que mon pré­cieux ne serait pas là pour le mee­ting de Com­piègne ce week-end, ni sur­tout pour le salon du Bour­get la semaine sui­vante.

Le dimanche à la Fer­té, j’ai sor­ti un 55–300 mm que Ricoh m’a prê­té. Pas mau­vais, mais c’est un objec­tif pour petit cap­teur : sur le K-1, ça donne un style par­ti­cu­lier.

Mais voi­là que le mar­di après-midi, je reçois direc­te­ment un mail de Chro­no­post : un colis est par­ti de ch’nord pour chez moi.

Ce midi, je reçois donc un gros car­ton (après avoir retrou­vé le livreur, qui était entré par erreur dans l’immeuble mitoyen).

Mon Big­ma ché­ri est là, tout propre, plus qu’il ne l’a jamais été, avec un dia­phragme fonc­tion­nant impec­ca­ble­ment.

Ceux qui l’ont vu récem­ment note­ront éga­le­ment que la bague de zoom est neuve, et même la bague de fixa­tion sur l’appareil a été chan­gée — sans doute pour évi­ter qu’elle raye déli­ca­te­ment la pein­ture du K-1, défaut connu de cette géné­ra­tion d’objectifs Sig­ma lan­cés avant la nais­sance de cet appa­reil.

Un “mer­ci” cha­leu­reux, donc, au SAV Sig­ma, qui annonce trois semaines de délai mais, fina­le­ment, fait tout le néces­saire en moins de 24 heures !

Voir aussi :